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Аннотация 
Данная работа посвящена вопросам использования  современных технологий в обучении химии. В работе ра-

ссматриваются конкретные компьютерные программы Office (WORD, Power Point), Chem Office ( ChemDraw Ultra, 
Chem3D Std, ChemFinder) и др.  
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Рис.1. Классификация кислот 

ение 
Современный образовательный процесс требует широкого использования информационных и ко-

ммуникационных технологий. В этом смысле на уроках химии появились широкие возможности исполь-
зования информационных технологий. В современную эпоху у предметников возник интерес к примене-
нию компьютерных технологий в учебном процессе. Компьютеры и проекторы могут быть использованы 
в классе в процессе  повторения пройденных тем, проведения викторин, различных игр, фронтального 
опроса и в различных других формах; проведение исследований вокруг данной проблемы, высказывание 
учеников по предложенной проблеме, отношение учителя к каждому высказыванию. В ходе обобщения 
и объяснения могут быть показаны слайды.  

Использование в средней школ  на уроках химии компьютерных технологий дают возможность 
сделать вывод, что для получения высокого качества обучения необходимо применять эти технологии 
как для изучения материала, так и для систематического контроля знаний учеников [1-3].    

Для  определения энергии различных молекулярных веществ, теоретического представления об их 
строении существует большое количество компьютерных программ [4-7]. Сейчас невозможно предста-
вить себе  современные химические лаборатории без компьютеров. В настоящее время можно сказать, 
что все способы анализа невозможно проводить без помощи компьютеров [8]. 

ьютерные программы в обучении химии 
На уроках химии можно предложить следующие компьютерные программы Office (WORD, Power 

Point), Chem Office ( ChemDraw Ultra, Chem3D Std, ChemFinder) и др. 
В процессе уроков, используя программу Power Point, можно показывать  подготовленные в раз-

личных программах темы, тексты, картинки, схемы или видеофайлы - все это способствует активизации 
учащихся. 

При помощи программы Power Point , наряду с объяснением нового материала или трудных воп-
росов, можно проводить и повторение пройденного материала. 

Например, при изучении классификации кислот целесообразно использование данной программы. 
Для этого открывается новый документ (new document) (Start⇒Programs⇒Microsoft Office⇒ Power Point)

ится схема (Insert⇒Picture⇒ Оrganization Chart). 
После этого можно увеличивать разделы схемы  в нужном количестве, для дополнения в нужной 

части нажать кнопку Insert Shape (рис.1). 
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 Использование этой программы во время объяснения целесообразно еще и потому, что лю
ения даются постепенно. Для этого последовательная подача материала заранее определяется. С этой

роецируется на доску, потом в определенной последовательнос

бые 
свед  
целью пустая схема п ти  постепенно даю-
тся слова  и  подходящие к ним задачи. 

Целесообразно использовать данную п нении следующих примеров:  Напри-
мер: сколько литров в а в  циклогек-
сан?  

 этой задачи, прежде всего, на доску проектируется написанная при помощи програ-
 реакция. Потом дается последовательная схема и  «соединения»  изображаются на доске 

(рис.2)

рограмму при объяс
одорода потребуется для полного превращения 15,6 граммов бензол

Для решения
ммы Chem Draw

. 

 
Рис.2. Изображение „соединения” 

Такое последовательное объяснение способствует тому, что ученики быстрее понимают задачу.  
 Благодаря программе Chem Draw Ultra электронные облака, процесс гибритизации, сложные хи-

мичес

ение и состав 
органи

ацию. Например, написав 
получим следующие физиче-

 термодинамических даннях 

кие соединения (ароматические соединения, циклоалканы, карбогидраты, аминокислоты, RNT, 
DNT и др.) можно легко записать. Используя эту программу, по названию вещества можно определить 
его строение. Также, пользуясь этой программой, можно в доступной форме объяснить стро

ческих веществ. Написав строение вещества, можно определить его верность. В памяти програм-
мы есть готовая формула вещества, примерный молекулярный вес, доля массы составляющих элементов, 
температура кипения, различные энергетические характеристики, источник их получения и об опаснос-
тях, возникающих при их получении. Обо всем этом можно получить информ
формулу нафталина, анализировав его состав (Structure – Analyze structure), 
ские данные: молекулярную формулу, молярную массу, ряд

В программе Chem Draw Ultra можно наглядно изобразить s-, p-, d-, f- электронные облака, про-
цесс гибритизации, электроотрицательное явление. 

Например, sp3 гибридные электронные облака молекулы алкана можно изобразить так, как пока-
зано на рис.3: 

++

s
sp3 sp3

p
sp3

sp3

ражение электронных облаов молекулы 

При помощи  программы Chem3D Std различные функциональные группы с объединенными чле-
нами можно представить в виде шаров. В начале п  элементы, условно окрашиваются в разноц-
ветные шары (для этого Object⇒Colorize ⇒ подби  подходящий цвет ⇒Set). Чтобы получше расс-
мотреть состав органического вещества, его можно повернуть  (Analyze⇒Spin About X Axis или Й или  З 
повернуть вокруг оси). В изображении макетов элементов (Object⇒Show element Symbols⇒Show) можно 
показать ряды атомов (Object⇒Show element Numbers⇒Show ) и их поверхность (Object⇒Show Dot 
Surfaces ⇒Show). Эту рограмму  можно также использовать при определении длины соединений между 
элементами атомов (Edit ⇒Select All ⇒Analyze⇒Show measurements⇒Show bond lengths). Полученные 
результаты показаны на рис.4. 

В  программе Chem3D Std можно получить различные сведения о строении кристалических клеток  
и их параметрах.  Нaпример, можно определить расстояние между отдельными атомами углерода в крис-
талической клетке фуллерена. 

С помощью программы   Chem3D Std   можно показывать и объяснять  модели различных соеди-
нений  строение. Строение бензола дано в четырёх различных формах.  

Показ строения одного вещества в кам легко усваивать материал. 
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Рис.4. Отобоажение функциональных групп с объединенными членами 

 

 

 
Рис.5. Представление строения бензола в четырёх различных формах 

Преимущество использование современных информационных технологии в       
обучении химии 

Использовании компьютера в обучении химии имеет несколько преимуществ. 
1.Использование компьютеров на уроках химии влияет на процесс усвоения. 
Это еще раз доказала проведенная практика преподавания в течение 6 лет в Современном Образо-

ва-тельном  Комплексе  имени Гейдара Алиева. В течение этого времени в одном из параллельных VIII и  
IХ классах во время обучения химии систематически использовали информационные технологии и ре-
зультаты были исследованы. Согласно исследованиям, в классах, где были использованы эти технологии, 
процент успеваемости учеников был намного выше и результаты проверок увеличивались с каждым ра-
зом.  

 2.Повышается интерес к процессу обучения.  
В современное время одной из самых важных и необходимых проблем в системе обучения являет-

ся возбуждение и повышение интереса у обучаемых. Нельзя отрицать, что даже у самого слабого учени-
ка в классе интерес к компьютеру высок. Именно, используя этот интерес, можн  активизировать учени-
ков на уроках химии. В этом случае ра надо исполь-
зовать индивидуальные задани абораторные работы. 

ения материала. 

итают, что их ответы 
ошибо е-
ником  индивидуальным компьютером  возникает интерактивная связь; он видит свои ошибки, исправ-

о
компьюте, для учеников этой категории при помощи 

я или викторины, демонстрировать разнообразные л
3.  Во время использования  компьютеров ученики видят и слышат тему,   применяют ее и анали-

зируют. 
При использовании компьютеров демонстрированные лабораторные работы можно просмотреть 

несколько раз, наблюдать за различными этапами работы, уменьшать или увеличивать скорость показа 
изучаемого материала. Опыт показывает, что эта наглядность повышает качество обучения. 

4. Можно провести дифференциацию учеников. 
Использование компьютеров позволяет учителям –предметникам провести дифференциацию уче-

ников и задать каждому  вопросы его уровня. Ученики отличаются по логике, памяти, по степени восп-
риятия и мышления. В процессе обучения мы встречаем учеников, у которых различный период и уро-
вень восприятия материала. 

Во время традиционного обучения все ученики не одинаково воспринимают сказанное учителем. 
При использовании компьютера эта проблема исчезает, так как перед индивидуальным компьютером 
ученик сам выбирает ритм усво

5. Повышает уверенность в себе. 
У учеников различное психологическое состояние. Есть ученики, которые сч
чны и, в связи с этим, отказываются отвечать и предпочитают пассивную позицию. А между уч
 и
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ляет и с помощью компьютера и , таким образом, бывает далек от отрицательных эмоций, и у него по-
вышается уверенность в себе. 

6. Скорость принятия информации повышается. 
 По сведениям Университета Беркли, если  в 90-х годах объем информации    увеличивался в два 

раза каждые 5 лет, то на сегодняшний день такое повышение информации происходит за 1,5 года. По 
подсчетам, в 2020 году каждые 73 дня объем информации будет увеличиваться в два раза. 

Весь этот поток информации с каждым годом оказывает влияние на учебники средних школ. 
В связи с этим, использование учениками компьютерных  технологий будет более выгодным для 

получения большей информации в наиболее скоростной и эффективной форме. Ученик , пользуясь ком-
пьютером, может получить готовые программы по химии, материалы данные учителем, информацию из 
интернета. Чтобы пол еники должны 
владеть русским и английским языками, хотя бы на ми мальном уровне, потому что большинство про-
грамм и сайтов пишутся на этих языках. К готовым материалам по химии относятся следующие: 

«Химия, базовый курс 8-9 класс»., «Школьный курс химии 2000», «Химия, 8 класс», «1C: Репети-
тор. Химия », «ChemLand»,  «Cs Chem3D Pro»,  «Crystal Designer»,  «Собери молекулу», «Химия для всех 
-2000», «Organic Reaction Animations», «ChemLab», «ХимКласс»  [9] , «Химия. Полный иллюстрирован-
ный курс. Провер себя+тестовая система», «Курс неорганической химии», «Химия. Экзамен на Отлич-
но!», «Химический софт + Учебники по химии», «Химия. Полный мультимедийный курс химии+Все 
опыты ».  

На этих дисках находится основной материал, лабораторные работ , контрольные тесты, много-
функциональная таблица Д.И. Менделеева для передачи системы элементов в разных формах (МV таб-
лица Менделеева 1,0), химический калькулятор для различных подсчетов (Molecular Weight Calculator 
v5.11), многофункциональная программа для показа химического состава молекул в трехмерном измере-
нии (Molucad v1999.07.16). 

Используя эти диски, педагог может дать задание как по отдельности каждому ученику, так и е-
му классу. Интерес www. chem.msu.su,  

.ru,   
tm,  

etitor/chemistry,  www.him.1september.ru, www.chem.isu.ru, www.chem.tut.ru, 
www.c

дней школы. 

разнее. Так, ученики могут сэкономить время и получить дополнительную информацию. 

льзова
риал может быть использован и в последующие учебные годы. 

 и учителями информатики. 

х 

ьзоваться компьютером и интернетом в наше современное время, уч
ни

ы

 вс
ную информацию по химии можно найти на следующих сайтах : 

www. chem.asu.ru,  www. chimia100.chat.ru, www.alhimik.ru, www.chemport.ru, www.greenchemistry
www.himikat.ru, www.himiya.megadoski.ru, www.chemistryenc.h11.ru,  www.repetitory.ru/chemie.h
www.repetitors.info/rep

hemistry.com, www.chemistry.org, www.chemistry.24.com.  
7. Проведение моделирования и показ процессов невозможных в условиях сре
 В курсе средней школы даны такие реакции, которые нецелесоообразно проводить в лаборатори-

ях школы. Некоторые из них невыгодны с точки зрения экономики (реакции, проводимые на дорогосто-
ящих составах), некоторые - с точки зрения безопасности (взрывные, ядовитые, горючие реакции), неко-
торые из них происходят медленно. 

Показывать такие реакции с помощью компьютера или компьютера и проектора было бы куда це-
лесооб

8. Облегчается задача учителя на уроке. 
В этом случае педагог выступает на уроке не как информатор (дающий информацию), а участвует 

как координатор и верно направляет учеников. Используя персональный компьютер, педагог бывает бо-
лее свободным, может управлять учебным процессом в целом или же может подойти к каждому ученику 
индивидуально. 

Любой востребованный компьютерный материал  (слайды, модели, программы и т.д.) могут испо-
ться несколько раз. Другими словами, приготовленный учителем или приобретённый компьютер-

ный мате
На данный момент одной из основных проблем обучения является проблема  создания механизма  

оценивания успеваемости учеников, который бы соответствовал современным стандартам. 

Заключение 
С помощью использования компьютера возможны: комплексный подход к успехам ученика, соз-

дание современных экзаменационных моделей, новых способов и средств оценивания. Такие экзамены с 
помощью компьютера проводятся как со стороны дирекции школы и учителей, так и отмечают результа-
ты экзаменов. Они также анализируют динамику успеваемости учеников. На компьютере возможен под-
бор предметов, учителей, классов, а также предоставляется возможность характеризовать каждого уче-
ника в отдельности. Всё это облегчает задачу учителя. Но, несмотря на разностороннюю и многофунк-
циональную технологию информации, главную роль в процессе обучния играет учитель: все компьютер-
ные пр редметникамиограммы создаются учителями – п
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